Touche la carte pour la faire tourner.
Rare
Protocole réseau
1/1Un exemplaire au monde.
Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d’authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi. Plusieurs méthodes d’authentification sont prédéfinies (MD5, OTP, SIM, Generic Token Card, etc.) mais il est possible d’en rajouter sans qu’il soit nécessaire de changer ou de créer un nouveau protocole réseau.
Illustration
Cette carte n’a pas encore d’illustration.
Texte
Résumé et adapté de l’article « Extensible Authentication Protocol », Wikipédia en français. Licence CC BY-SA 4.0.
Aura : statistiques de consultation de l’API Wikimedia.